
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: 'No es fácil llegar la primera vez y ganar' - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://pontevedraviva.es/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/?lang=es" />
<link rel="alternate" hreflang="gl" href="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: &quot;No es fácil llegar la primera vez y ganar&quot; - Pontevedra Viva" />
<meta property="og:title" content="Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: &quot;No es fácil llegar la primera vez y ganar&quot; - Pontevedra Viva" />
<meta name="description" content="O campionísimo galego viaxa este venres a Hawaii, onde o 13 de outubro participará por primeira vez na icónica proba de  Kona, o Campionato do Mundo de distancia Ironman. Antes de partir, Gómez..." />
<meta property="og:description" content="O campionísimo galego viaxa este venres a Hawaii, onde o 13 de outubro participará por primeira vez na icónica proba de  Kona, o Campionato do Mundo de distancia Ironman. Antes de partir, Gómez..." />
<meta name="image" content="https://pontevedraviva.es/uploads/fotos/foto/a1d/5badf8d9e6-dohp-tnuuaad4la.jpg" />
<meta property="og:image" content="https://pontevedraviva.es/uploads/fotos/foto/a1d/5badf8d9e6-dohp-tnuuaad4la.jpg" />
<link rel="image_src" href="https://pontevedraviva.es/uploads/fotos/foto/a1d/5badf8d9e6-dohp-tnuuaad4la.jpg" />
<meta name="image" content="https://pontevedraviva.es/uploads/fotos/foto/1e7/5badf90a68-dohp9o2xsaekafr.jpg" />
<meta property="og:image" content="https://pontevedraviva.es/uploads/fotos/foto/1e7/5badf90a68-dohp9o2xsaekafr.jpg" />
<link rel="image_src" href="https://pontevedraviva.es/uploads/fotos/foto/1e7/5badf90a68-dohp9o2xsaekafr.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: &quot;No es fácil llegar la primera vez y ganar&quot; - Pontevedra Viva">
<meta name="twitter:description" content="O campionísimo galego viaxa este venres a Hawaii, onde o 13 de outubro participará por primeira vez na icónica proba de  Kona, o Campionato do Mundo de distancia Ironman. Antes de partir, Gómez...">
<meta name="twitter:image" content="https://pontevedraviva.es/uploads/fotos/foto/a1d/5badf8d9e6-dohp-tnuuaad4la.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/597.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/597.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	
<section class="banners banners-header clear"><figure class="banner w-3"><a href="/banner/1310/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/2b0/5bf3f09b76-deputacion-pontevedra-revitaliza-2018.gif" alt="Deputación Pontevedra - Revitaliza 2018" width="600" /></a></figure><figure class="banner w-2"><a href="/banner/1300/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/41e/5be30e7eb0-doctor-rafael-dominguez-vaz-banner-400x90.gif" alt="Doctor Rafael Domínguez Vaz" width="400" /></a></figure></section>

	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pontevedraviva.es/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" data-text="Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: &quot;No es fácil llegar la primera vez y ganar&quot;" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://pontevedraviva.es/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://pontevedraviva.es/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fpontevedraviva.es%2Fdeportes%2F49029%2Fgomez-noya-rumbo-mundial-ironman-hawaii%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fpontevedraviva.es%2Fdeportes%2F49029%2Fgomez-noya-rumbo-mundial-ironman-hawaii%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
					
					
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1319/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/c00/5c06a5afae-ferreteria-echegaray.gif" alt="Ferretería Echegaray" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1102/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/4bf/5ac4db4483-sogama-2018-2-.gif" alt="SOGAMA" width="200" /></a></figure></section>

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/1e7/5badf90a68-dohp9o2xsaekafr.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/1e7/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/5badf90a68-dohp9o2xsaekafr.jpg" alt="" /></a>
		<figcaption>
		Javi Gómez Noya acompañado pola Secretaria de Estado para o Deporte, María José Rienda<p class="autor">© @123acorrer Banco Santander</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


						<h1>Gómez Noya pon rumbo ao Mundial Ironman de Hawaii: "No es fácil llegar la primera vez y ganar"</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a><br />

        <span class="screen">
            <time datetime="2018-09-28T11:46:32+02:00" title="Venres 28 de Setembro, 2018">Venres 28 de Setembro, 2018</time>        </span>
        <span class="print">
            <time datetime="2018-09-28T11:46:32+02:00" title="Venres 28 de Setembro, 2018">ás 11:46 do Venres 28 de Setembro, 2018</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/a1d/5badf8d9e6-dohp-tnuuaad4la.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/a1d/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5badf8d9e6-dohp-tnuuaad4la.jpg" alt="" /></a>
		<figcaption>
		Javier Gómez Noya, no acto organizado polo Banco Santander no Consello Superior de Deportes<p class="autor">© @123acorrer Banco Santander</p>	</figcaption>
	</figure>

						</div>
						
						
						<p>Achégase o momento da verdade para Javier Gómez Noya. Todo un ano de traballo poñerase a proba no seu novo e máis esixente reto ata a data, tentar gañar o <strong>Campionato do Mundo Ironman </strong>na lendaria carreira que se disputa cada ano en <strong>Kona, Hawaii.</strong></p>

<p>"No es fácil llegar la primera vez y ganar", recoñece o campionísimo galego, que <strong>este venres pon rumbo ás illas estadounidenses</strong> de Hawaii coa intención de aclimatarse ás esixentes condicións que lle esperarán o <strong>vindeiro sábado 13 de outubro, data da carreira.</strong></p>

<p>Antes de partir, Gómez Noya atendeu aos medios de comunicación nun acto publicitario organizado por un dos seus patrocinadores, o Banco Santander, na sede do Consello Superior de Deportes, onde recibiu os ánimos da Secretaria de Estado para o Deporte, María José Rienda.</p>

<p>Trátase dun <strong>reto "muy ambicioso", asegura, xa que "nadie lo ha hecho", chegar como debutante e acabar gañando</strong>. Sería ademais o primeiro español en logralo tras o segundo posto logrado en 2008 por Eneko Llanos.</p>

<p>A pesar da <strong>baixa de Jan Frodeno</strong>, <a href="https://pontevedraviva.com/deportes/48380/medalla-bronce-javi-gomez-noya-mundial-ironman-703/" target="_blank">que lle venceu no recente Mundial Ironman 70.3</a>,  Javi Gómez Noya cre que hai "otros cinco o seis" favoritos, ao que se suma á complicación que achega a dureza do percorrido e as condicións meteorolóxicas.</p>

<p>Tanto é así que o esforzo faralle tomar "litro y medio de líquido cada hora e ingeriré unos 90 gramos de carbohidratos", segundo as súas previsións, ao longo dos 3.800 metros a nado, 180 quilómetros en bicicleta e o maratón final co que concluirá a carreira de Hawaii.</p>

<p>Sería todo un soño para el engrosar o seu xa de seu extenso palmarés coa vitoria en Kona, pero aínda lle restan moitos retos por afrontar, incluso a <strong>posibilidade de volver á distancia olímpica pensando en Tokyo 2020</strong>. "No cierro la puerta a los Juegos", sentenciou o triatleta, embaixador de luxo para o deporte pontevedrés, galego e nacional.</p>

						
                        
						
						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/49415/gomez-noya-ironman-hawai-undecimo-debut/"><img src="/web/cache/scene/uploads/fotos/foto/090/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5bc31d0036-campeon-patrick-lange.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/49415/gomez-noya-ironman-hawai-undecimo-debut/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/49415/gomez-noya-ironman-hawai-undecimo-debut/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/49415/gomez-noya-ironman-hawai-undecimo-debut/">Gómez Noya, ás portas dos dez mellores do Ironman de Hawái</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2018-10-14T13:51:48+02:00" title="Domingo 14 de Outubro, 2018">Domingo 14 de Outubro, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/49346/chega-hora-verdade-javi-gomez-noya-cita-historia-ironman-hawaii/"><img src="/web/cache/scene/uploads/fotos/foto/dd3/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5b0146c54d-ddoaoifvmaaerca.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/49346/chega-hora-verdade-javi-gomez-noya-cita-historia-ironman-hawaii/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/49346/chega-hora-verdade-javi-gomez-noya-cita-historia-ironman-hawaii/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/49346/chega-hora-verdade-javi-gomez-noya-cita-historia-ironman-hawaii/">Chega a hora da verdade para Javi Gómez Noya, que busca ampliar a súa lenda no Ironman de Hawaii</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> |

        <time datetime="2018-10-12T07:00:00+02:00" title="Venres 12 de Outubro, 2018">Venres 12 de Outubro, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/48380/medalla-bronce-javi-gomez-noya-mundial-ironman-703/"><img src="/web/cache/scene/uploads/fotos/foto/728/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5b8bb68fe9-dmfciuwvsae3nrl.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/48380/medalla-bronce-javi-gomez-noya-mundial-ironman-703/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/48380/medalla-bronce-javi-gomez-noya-mundial-ironman-703/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/48380/medalla-bronce-javi-gomez-noya-mundial-ironman-703/">Medalla de bronce para Javi Gómez Noya no Mundial Ironman 70.3</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2018-09-02T12:07:09+02:00" title="Domingo 2 de Setembro, 2018">Domingo 2 de Setembro, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/47663/brillante-dobrete-gomez-noya-pablo-dapena-challenge-praga/"><img src="/web/cache/scene/uploads/fotos/foto/470/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5b5c7a210d-gomez-noya-praga.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/47663/brillante-dobrete-gomez-noya-pablo-dapena-challenge-praga/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/47663/brillante-dobrete-gomez-noya-pablo-dapena-challenge-praga/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/47663/brillante-dobrete-gomez-noya-pablo-dapena-challenge-praga/">Brillante dobrete de Gómez Noya e Pablo Dapena no Challenge Praga</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/diego-1/">Diego Espiño</a> |

        <time datetime="2018-07-28T16:13:03+02:00" title="Sábado 28 de Xullo, 2018">Sábado 28 de Xullo, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/deportes/46542/javi-gomez-noya-segundo-debut-exigente-distancia-ironman-australia/"><img src="/web/cache/scene/uploads/fotos/foto/40d/_S7QytKoutjK3UsovKMnMzytWsi62MgJyq/Lzc52L8gt0DM0MdA_/_wNDHSSU/NKUot0SvILlKxrAQ==_/5b1d01204f-dft_ehtx0aaqnas.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/deportes/46542/javi-gomez-noya-segundo-debut-exigente-distancia-ironman-australia/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/deportes/46542/javi-gomez-noya-segundo-debut-exigente-distancia-ironman-australia/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
	
	</nav>


		<h1 ><a href="/deportes/46542/javi-gomez-noya-segundo-debut-exigente-distancia-ironman-australia/">Javi Gómez Noya, segundo no seu debut na esixente distancia Ironman</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/alejandro-1/">Alejandro Espiño</a> |

        <time datetime="2018-06-10T12:27:20+02:00" title="Domingo 10 de Xuño, 2018">Domingo 10 de Xuño, 2018</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		
<section class="banners clear banners-faldon-inferior"><figure class="banner w-2"><a href="/banner/1044/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/628/59ef0eaa6b-sargadelos-pontevedra-enmarcaciones-torrado.gif" alt="Sargadelos Pontevedra - Enmarcaciones Torrado" width="400" /></a></figure><figure class="banner w-2"><a href="/banner/1251/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/fca/5b87cf959e-educa-tu-espalda.gif" alt="Educa tu espalda" width="400" /></a></figure></section>

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/?lang=gl">Galego</a></li>
	<li><a href="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5c294eee76b51390894603" type="hidden" />
			<fieldset>
				<p><label for="id_5c294eee76b96809917901">O teu correo</label> <input name="usuarios[usuario]" required id="id_5c294eee76b96809917901" tabindex="1" type="email" />
</p>

				<p><label for="id_5c294eee76bbc478313561">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5c294eee76bbc478313561" tabindex="2" type="text" />
</p>

				<p><label for="id_5c294eee76bdc180053465">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5c294eee76bdc180053465" tabindex="3" type="file" />
</p>

				<p><label for="id_5c294eee76bfe053568176">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5c294eee76bfe053568176" tabindex="4" type="password" />
</p>

				<p><label for="id_5c294eee76c1d946249662">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5c294eee76c1d946249662" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5c294eee76c46457417864" type="hidden" />
			<fieldset>
				<p><label for="id_5c294eee76c9b849270925">O teu correo</label> <input name="usuario" id="id_5c294eee76c9b849270925" tabindex="6" type="email" />
</p>

				<p><label for="id_5c294eee76cb8331968441">O teu contrasinal</label> <input name="contrasinal" id="id_5c294eee76cb8331968441" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5c294eee76ce0026458239" type="hidden" />
			<fieldset>
				<p><label for="id_5c294eee76cf5879117632">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5c294eee76cf5879117632" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1335/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/5cf/5c1a2bd940-deputacion-pontevedra-a-moda-en-detalles-2018.jpg" alt="Deputación Pontevedra - A Moda en detalles 2018" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1330/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/37d/5c15508e28-deputacion-de-pontevedra-xogar-sen-fendas-2018.jpg" alt="Deputación de Pontevedra - Xogar sen fendas 2018" width="200" /></a></figure></section>


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<section class="banners clear"><figure class="banner w-1"><a href="/banner/1337/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/bb4/5c1d0dbc62-canle-de-comunicacion-campana-galicia-calidade-que-e-lecer.gif" alt="Canle de Comunicación - Campaña Galicia Calidade - Que é lecer" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1168/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/3bb/5ada0c6c4d-vistaoptica-200x200.gif" alt="Vistaoptica" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1294/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/076/5bd9f8817b-vehiculos-perez-rumbao-s.a.-vepersa-volkswagen-connect.gif" alt="Vehículos Pérez Rumbao, S.A. (Vepersa) - Volkswagen Connect" width="200" /></a></figure><figure class="banner w-1"><a href="/banner/1323/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/e23/5c06a6bd9f-ccu-zona-monumental-pontenadal-2018.gif" alt="CCU Zona Monumental - Pontenadal 2018" width="200" /></a></figure></section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/feira-franca-2018-pontevedra/">Feira Franca 2018</a></li>
				<li><a href="/tema/culturgal-2018-feira-industrias-culturais/">Culturgal 2018</a></li>
			</ul>
</section>

<section class="banners clear"><figure class="banner w-1"><a href="/banner/1135/?1546211054" target="_blank"><img src="/uploads/banners/imaxe/3e3/5a9d70cc14-aseponte-red-mediaria-200x200-nuevo.gif" alt="Aseponte Red Mediaria" width="200" /></a></figure></section>



<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://pontevedraviva.es/deportes/49029/gomez-noya-rumbo-mundial-ironman-hawaii/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
